Firebird News

Friday, February 29, 2008

New php5-interbase package added in ubuntu hardy

The new package is for php 5.2.5 and can be installed with an simple apt-get install php5-interbase It was uploaded by Daniel Hahler

read more | digg story

No comments: