Firebird News

Thursday, September 04, 2008

svn: This client is too old to work with working copy subclipse so i had to remove and then install the subclipse plugin subclipse 1.4.4 is now available for Eclipse 3.2+!

http://subclipse.tigris.org/install.html


No comments: