Firebird News

Friday, January 08, 2010

This version of Google Native Client has expired.

Warning: Running non-sandboxed sel_ldr
This version of Native Client has expired.

vi src/trusted/service_runtime/expiration.h


seems that i need to download a correct snapshot , latest snapshot

expiration date is now set to 2010 , is better :)
Post a Comment