Firebird News

Wednesday, January 26, 2005

add to debian bug tracking system - firebird2 bug

> we should add nvi dependency for firebird2 package

> it gives an error if you try to install it without ex (nvi)

Please forward this to the Bug Tracking Ssytem (

to ensure it doesn't slip away forgotten
Damyan Ivanov

Post a Comment