Firebird News

Monday, January 28, 2008

surprise in latest ubuntu hardy server

I have dist-upgraded my server from gutsy to hardy
I needed for php > 5.2.3

and the server says

Apache/2.2.6 (Ubuntu) PHP/5.2.4-2ubuntu4 with Suhosin-Patch

1 comment:

rocoso@mac.com said...

yeah and it messed up my video upload script